Aktuelle Zeit: Freitag 9. Dezember 2022, 01:04

Neues Mitglied

Aktive Themen

Alle Zeiten sind UTC + 1 Stunde


Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 BeitragVerfasst: Freitag 28. Mai 2021, 04:07  Mit Zitat antworten  

Registriert: Freitag 28. Mai 2021, 03:52
Beiträge: 1
Wohnort: Greven
Guten Morgen,

ich bin stolzer Besitzer einer Radex 150 und freue mich auf den Austausch mit Gleichgesinnten und eure Antworten auf meine aktuell noch unbeantworteten Fragen.

Gruß aus Greven/Westfalen,

Rainer Gehrke


Nach oben
 Profil  
 BeitragVerfasst: Mittwoch 24. August 2022, 13:15  Mit Zitat antworten  

Registriert: Donnerstag 18. August 2022, 15:28
Beiträge: 4
Hallo RaGe,

ich bin aktuell am wieder instand setzen einer Radex 150 von einem Bekannten.
Die mechanischen Arbeiten sind soweit erledigt und sie läuft mittlerweile auch schon wieder.

Es gibt jedoch noch große Probleme mit der Elektrik.
Wenn man bremst stirbt das Moped ab, die Hupe geht nicht, das Moped lässt sich nicht mit dem Zündschlüssel abstellen und viele weitere Unstimmigkeiten.

Jetzt wollte ich fragen, ob bei deiner Radex 150 der Schaltplan im Scheinwerfergehäuse noch intakt ist?
Und wenn ja, ob du mir davon ein Foto zukommen lassen könntest?

Anbei der Schaltplan der im Scheinwerfergehäuse meiner Radex ist, man kann leider große Teile nicht mehr entziffern.
Aber ich denke, dass das der Plan eine große Hilfe beim Verkabeln wäre..

Vielen Dank schon vorab!


Beste Grüße
Alex


Dateianhänge:
Express-Stromlaufplan.jpeg
Express-Stromlaufplan.jpeg [ 234.9 KiB | 1597-mal betrachtet ]
Nach oben
 Profil  
 BeitragVerfasst: Mittwoch 31. August 2022, 18:17  Mit Zitat antworten  

Registriert: Dienstag 12. Juli 2011, 20:22
Beiträge: 604
Hallo Alex,

schaue doch in der Rubrik Technik/Elektrikarbeiten dort findest Du den Schaltplan, ansonsten kann ich ihn Dir auch senden.

Fahre selber einige 150/175er.

Gruß
Radex


Nach oben
 Profil  
 BeitragVerfasst: Mittwoch 31. August 2022, 18:19  Mit Zitat antworten  

Registriert: Dienstag 12. Juli 2011, 20:22
Beiträge: 604
Hallo,

im Scheinwerfer ist nur der Anschlußplan vom Zündschloß, am besten ist Du verwendest einen
neuen Kabelstrang, aufpassen beim kaufen, es gibt viel Schrott.
Am besten selber machen.

Gruß
Radex


Nach oben
 Profil  
 BeitragVerfasst: Montag 5. September 2022, 15:55  Mit Zitat antworten  

Registriert: Donnerstag 7. Mai 2020, 09:44
Beiträge: 100
Hallo Reiner, hallo Alex,

gibt es noch Fragen bzw. Antworten auf eure Fragen? Geht es vorwärts?

Frage:
Wenn man bremst stirbt das Moped ab, die Hupe geht nicht, das Moped lässt sich nicht mit dem Zündschlüssel abstellen und viele weitere Unstimmigkeiten.

Rückfrage:
Wenn man bremst heisst während der Fahrt oder wenn das Bremslicht aufleuchtet?

Frage:
Jetzt wollte ich fragen, ob bei deiner Radex 150 der Schaltplan im Scheinwerfergehäuse noch intakt ist?
Und wenn ja, ob du mir davon ein Foto zukommen lassen könntest?

Rückfrage:
Hast du inzwischen einen brauchbaren Schaltplan für deine 150er bekommen?
Wie Radex schon bemerkte ist ja nicht nur das Zündschloss bzw. der Anschluss daran ausschlaggebend.

Zu der Lichtmaschine im Sachs-Motor gibt es allgemeine Informationen, die nicht nur die Express 150 betreffen.
Mach doch mal ein Foto deiner Lichtmaschine, also der Schwungscheibe/des Rotors, und poste das hier!

Gruß
Thomas


Nach oben
 Profil  
 BeitragVerfasst: Dienstag 6. September 2022, 21:37  Mit Zitat antworten  

Registriert: Montag 27. Februar 2012, 12:02
Beiträge: 79
Zitat:
Wenn man bremst stirbt das Moped ab, ...

In dem Moment müsste man halt herausbekommen, ob elektrisch der Zündfunke nicht stimmt, oder die Gemischzusammensetzung, oder sonst was...


Nach oben
 Profil  
 BeitragVerfasst: Mittwoch 7. September 2022, 21:44  Mit Zitat antworten  

Registriert: Donnerstag 18. August 2022, 15:28
Beiträge: 4
Guten Abend Zusammen,

erstmal vielen Dank für die ganzen Antworten, leider komme ich jetzt erst dazu darauf zu antworten.

Zitat:
schaue doch in der Rubrik Technik/Elektrikarbeiten dort findest Du den Schaltplan
-> leider finde ich hier nur den allgemeinen Schaltplan und aus dem geht nicht hervor, wie genau das Hella Zündschloss angeschlossen werden muss.

Zitat:
im Scheinwerfer ist nur der Anschlußplan vom Zündschloß, ... Am besten selber machen.
-> Genau diesen Anschlussplan bräuchte ich, die Verkabelung mache ich wahrscheinlich sowieso neu, ist aktuell Chaos pur. Aber dafür müsste ich wissen wo ich was beim Zündschloss anklemmen muss.

Rückfrage:
Wenn man bremst heisst während der Fahrt oder wenn das Bremslicht aufleuchtet?
-> Heißt wenn man im Stand die Rücktrittbremse betätigt und somit den Bremslichtschalter. Das Bremslicht leuchtet ebenfalls auf (das funktioniert anscheinend schon mal) allerdings merkt man wie die Maschine dann sofort abstirbt. Ist anscheinend falsch verkabelt, so dass der Absteller Strom bekommt (?)

Rückfrage:
Hast du inzwischen einen brauchbaren Schaltplan für deine 150er bekommen?
-> Nein habe leider noch keinen Schaltplan des Zündschlosses.
Aktuell schauts so aus, wie auf dem Foto im Anhang. Teilweise 2 Kabel auf einen Anschluss geklemmt, auch Anschlüsse die leer sind, auf einem war mal ein Kabel, dass abgerissen ist. Die Sicherung fehlt (setzt man da eine ein, läuft die Maschine auch nicht mehr). Also alles im Allem Chaos pur. Darum bräuchte ich auch den Anschlussplan des Zündschlosses.

Zitat:
Mach doch mal ein Foto deiner Lichtmaschine, also der Schwungscheibe/des Rotors, und poste das hier!
-> Wird gemacht, aber dazu komme ich leider erst am Samstag.

Zitat:
In dem Moment müsste man halt herausbekommen, ob elektrisch der Zündfunke nicht stimmt, oder die Gemischzusammensetzung, oder sonst was
-> Gemisch und alles passt, denke eher, dass es am falsch verkabelten Zündschloss liegt.


Für weitere Antworten und Rückfragen stehe ich gerne zur Verfügung.
Ich schaue, dass ich beim nächsten Mal auch zeitnaher antworte.

Gruß Alex


Dateianhänge:
Radex_Zündschloss.jpeg
Radex_Zündschloss.jpeg [ 189.56 KiB | 1459-mal betrachtet ]
Nach oben
 Profil  
 BeitragVerfasst: Donnerstag 8. September 2022, 10:43  Mit Zitat antworten  

Registriert: Donnerstag 7. Mai 2020, 09:44
Beiträge: 100
Hallo Alex,

ich poste hier einmal Bilder vom allgemeinen Schaltplan, gebräuchlichen Klemmenbezeichnungen und einem Zünschloss mit sichtbaren Klemmenbezeichnungen, welches offensichtlich deinem Zünschloss entspricht. Die Grafik im Scheinwerfern scheint nicht exakt mit deinem vorhandenen Zündschloss überein zu stimmen.

Damit sollte eigenlich alles klar werden.

Zusätzlich muss er Leitungsverbinder vom Motor zum Zündschloss auf Durchgang geprüft werden. Die Leitung 2 dient zum Kurzschliessen der Zündung, wenn man den Motor ausstellen möchte.

Dann sehen wir mal weiter!

Gruß
Thomas


Dateianhänge:
Sachs-Leitungsverbinder_2.jpg
Sachs-Leitungsverbinder_2.jpg [ 292.19 KiB | 1451-mal betrachtet ]
Klemmenbezeichnungen.jpg
Klemmenbezeichnungen.jpg [ 259.32 KiB | 1451-mal betrachtet ]
Schaltplan_Bosch-LM-UT1-142.jpg
Schaltplan_Bosch-LM-UT1-142.jpg [ 299.02 KiB | 1451-mal betrachtet ]
Nach oben
 Profil  
 BeitragVerfasst: Donnerstag 8. September 2022, 17:14  Mit Zitat antworten  

Registriert: Dienstag 12. Juli 2011, 20:22
Beiträge: 604
Hallo Alex,

ich verstehe das Problem nicht, auf dem Schaltplan sind die Anschlüsse mit Zahlen bezeichnet und
auch auf dem Zündschloß.

mfg
Radex


Nach oben
 Profil  
 BeitragVerfasst: Sonntag 25. September 2022, 21:26  Mit Zitat antworten  

Registriert: Donnerstag 18. August 2022, 15:28
Beiträge: 4
Elektrik ist leider echt nicht mein Steckenpferd - Entschuldigung wenn ich da so laienhafte Fragen stelle.

Ich habe jetzt soweit alles nach dem Plan verkabelt, den ich per E-Mail gesendet bekommen habe.
Scheint mir auch am ehesten auf mein Zündschloss zuzutreffen. (Bild zum Schaltplan und des Zündschlosses im Anhang)

Dazu hätte ich nun jedoch noch ein paar Fragen:

Was muss an den 15/54 Anschluss angeschlossen werden?
Was muss an den 30/15/Gleichrichter Anschluss angeschlossen werden?
Welche Sicherung kommt in den Sicherungshalter?
Das Moped kann ja auch ohne Batterie betrieben werden, oder?
-> nicht dass das die Ursache des Problems ist

Das Problem ist auch noch, dass ich kein Kabel mehr habe, welches nicht angeschlossen ist.
Dass die oben genannten Anschlüsse frei bleiben, kann ja auch nicht sein, oder?


Die Leitung 2 vom Motor zum Zündschloss habe ich auf Durchgang überprüft - passt soweit.
Mit dem Zündschlüssel kann man das Moped aber immer noch nicht abstellen.

Gruß
Alex


Dateianhänge:
Zündschloss_Radex.jpg
Zündschloss_Radex.jpg [ 283.31 KiB | 865-mal betrachtet ]
Scheinwerfer Radex 150.jpg
Scheinwerfer Radex 150.jpg [ 137.17 KiB | 865-mal betrachtet ]
Nach oben
 Profil  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group • Deutsche Übersetzung durch phpBB.de
Style originally created by Volize © 2003 • Redesigned SkyLine by MartectX © 2008 - 2010