Aktuelle Zeit: Montag 10. Dezember 2018, 11:08

Welch Freude mit "neuem" Kolben...

Aktive Themen

Alle Zeiten sind UTC + 1 Stunde


Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 BeitragVerfasst: Dienstag 6. März 2018, 20:38   

Registriert: Sonntag 3. November 2013, 21:01
Beiträge: 14
Grüß euch,

die Erstellung des Themas dienst vor allem der Unterhaltung und Belebung des Forums..

Gestern bei Leicht sonnigen Wetter hatte ich vor, meine Radex 100 aus der Garage zu holen und ein paar Meter zu fahren.

Im Winter hatte ich Aufgrund Laufspuren einen neuen Kolben eingesetzt. Italienischer Nachbau :) :(

Meine Fahrt dauerte ganze 10 Minuten

Es war ein lauter werdendes "klackern" zu hören und eine Fehlzündung, welche ich aus dem Kurbelgehäuse deuten würde...

Also Maschine ausgemacht und die paar Meter nach Hause und den Zylinderdeckel vor lauter neugier geöffnet, zuvor den Kickstarter von Hand langsam bewegt, was sehr schwer ging...

Ich habe ein kleines Bild angehängt...

Ich denke ich darf mir ein Herz fassen udn den Motor einfach mal komplett durchprüfen / überholen...


Dateianhänge:
2018-03-05 17.53.03.jpg
2018-03-05 17.53.03.jpg [ 125.11 KiB | 1125-mal betrachtet ]
Nach oben
 Profil  
 BeitragVerfasst: Donnerstag 8. März 2018, 19:42   

Registriert: Dienstag 6. Juni 2017, 19:30
Beiträge: 1
Mein lieber Schieber, des ischt an köriga Kolba-riber, do passt wohl was net.


Nach oben
 Profil  
 BeitragVerfasst: Freitag 9. März 2018, 21:52   

Registriert: Montag 27. Februar 2012, 12:02
Beiträge: 52
Zuerst kann ich deine Erfahrungen mit dem Nachbauten sehr teilen. Allerdings bei einem Sachs 98M32 Motor. Teilweise ein solcher Schrott der einfach nicht funktionieren kann. Als Highlight ein Kondensator der Zündanlage, dessen Platten nicht mal mit dessen elektrischen Kontakten verbunden waren( gefunden nach dem öffnen auf der Drehbank). Der evtl. von 1938 stammende originale C geht bis heute.


Jedoch könnte es auch sein, da du schon vorher über Laufspuren klagtest, dass Schmierprobleme aufgrund von Falschluft die Ursache sind. Sind die Simmerringe an der Kurbelwelle dicht? Hast du noch die alten Grafitdichtungen oder schon moderne aus Kunststoff? Stimmt das Axialspiel der KW, sind die Kurbelwellenlager in Ordnung? Stimmt die Lagerung der KW nicht, bekommst du keinen stabilen Leerlauf, der ZZP wandert. Dann macht der Motor mit dir was er will. Ich weiß von was ich rede....
Ist der Ansaugtrakt dicht, stimmt die Düse im Vergaser?


Den Motor aus der Radex 100 kenne ich nicht, jedoch kommen mir deine Bilder vom Zylinder sehr bekannt vor.


Nach oben
 Profil  
 BeitragVerfasst: Samstag 10. März 2018, 10:03   

Registriert: Dienstag 12. Juli 2011, 20:22
Beiträge: 453
Hallo,
hat er nur beim Auslass geklemmt oder auch beim Einlass?
Lange ist der Kolben aber nicht gelaufen?
Welchen Kolbenhersteller hast Du?
Wie hoch ist das Kolbenspiel?

Grüße Radex


Nach oben
 Profil  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group • Deutsche Übersetzung durch phpBB.de
Style originally created by Volize © 2003 • Redesigned SkyLine by MartectX © 2008 - 2010